23 August 2012

Install Ruby 1.9.2 with XCode 4.3+ on Mac OS X 10.7

Is this what you're looking for?

rvm install ruby-1.9.2-p290 --with-gcc=clang

Problem solved?

Good luck and thanks for trying.


No comments:

Post a comment